Updating to use Rails 2.1.2. Moving the gem dependancies to the config/environment...
[rails.git] / config /
drwxr-xr-x   ..
-rw-r--r-- 379 application.yml
-rw-r--r-- 2658 boot.rb
-rw-r--r-- 77 daemons.yml
-rw-r--r-- 992 database.yml
-rw-r--r-- 3915 environment.rb
drwxr-xr-x - environments
drwxr-xr-x - initializers
-rw-r--r-- 3348 lighttpd.conf
drwxr-xr-x - potlatch
-rw-r--r-- 13475 routes.rb
drwxr-xr-x - text_outputs