Update Potlatch 2 to 0.5-295-g3fdb3c2 build
[rails.git] / doc /
drwxr-xr-x   ..
-rw-r--r-- 1591 README_FOR_APP