Update Potlatch 2 to 0.5-295-g3fdb3c2 build
[rails.git] / public / potlatch2 / locales /
drwxr-xr-x   ..
-rw-r--r-- 19610 en_GB.swf
-rw-r--r-- 19608 en_US.swf
-rw-r--r-- 19629 fr_FR.swf