Workaround rails 2.3.4 bogus deprecation warnings.
[rails.git] / doc /
drwxr-xr-x   ..
-rw-r--r-- 1591 README_FOR_APP