Fix backwards compatibility code to handle an old style public
[rails.git] / doc /
drwxr-xr-x   ..
-rw-r--r-- 1591 README_FOR_APP