Update to 2.8 release of OpenLayers.
[rails.git] / public / openlayers / theme /
drwxr-xr-x   ..
drwxr-xr-x - default