Update Potlatch 2 to 2.3-19-gf15d9bc build
[rails.git] / public / potlatch2 / locales /
drwxr-xr-x   ..
-rw-r--r-- 31156 de_DE.swf
-rw-r--r-- 31061 en_GB.swf
-rw-r--r-- 30740 en_US.swf
-rw-r--r-- 30860 fr_FR.swf
-rw-r--r-- 31171 pl_PL.swf