Potlatch 2 compiled with Flex 4.5 requires Flash 10.2.0 or above
[rails.git] / app / views / site /
drwxr-xr-x   ..
-rw-r--r-- 0 _html_help.erb
-rw-r--r-- 782 _key.html.erb
-rw-r--r-- 978 _markdown_help.html.erb
-rw-r--r-- 1717 _potlatch.html.erb
-rw-r--r-- 2878 _potlatch2.html.erb
-rw-r--r-- 1671 _resize.html.erb
-rw-r--r-- 1833 _search.html.erb
-rw-r--r-- 1077 _sidebar.html.erb
-rw-r--r-- 1857 copyright.html.erb
-rw-r--r-- 1871 edit.html.erb
-rw-r--r-- 8368 index.html.erb
-rw-r--r-- 713 key.html.erb
-rw-r--r-- 139 offline.html.erb