Ubuntu Hardy only has rubygems 1.3.1 and it seems to work
[rails.git] / app /
drwxr-xr-x   ..
drwxr-xr-x - controllers
drwxr-xr-x - helpers
drwxr-xr-x - models
drwxr-xr-x - views