(0.5) use npe.osm.org for all except zoom level 14 (still richard.dev.osm.org for...
[rails.git] / doc /
drwxr-xr-x   ..
-rw-r--r-- 1192 README_FOR_APP