Migrate web site to use rails 2.0.1.
[rails.git] / app / views / diary_entry /
drwxr-xr-x   ..
-rw-r--r-- 810 _diary_entry.rhtml
-rw-r--r-- 685 list.rhtml
-rw-r--r-- 2135 new.rhtml