Make sure "please read the terms" error is issued in the right language
[rails.git] / vendor /
drwxr-xr-x   ..
drwxr-xr-x - gems
drwxr-xr-x - generators
drwxr-xr-x - plugins