Use validates_email_format_of as a gem instead of a plugin
[rails.git] / vendor /
drwxr-xr-x   ..
drwxr-xr-x - gems
drwxr-xr-x - generators
drwxr-xr-x - plugins
drwxr-xr-x - rails-locales