Update Potlatch 2 to 2.3-380-gd20f3c8 build
[rails.git] / vendor / assets / potlatch2 /
drwxr-xr-x   ..
drwxr-xr-x - help
-rw-r--r-- 422066 potlatch2.swf
drwxr-xr-x - potlatch2