Set Accept-Language in a rails 3 compatible way
[rails.git] / app /
drwxr-xr-x   ..
drwxr-xr-x - controllers
drwxr-xr-x - helpers
drwxr-xr-x - models
drwxr-xr-x - views