Set Accept-Language in a rails 3 compatible way
[rails.git] / doc /
drwxr-xr-x   ..
-rw-r--r-- 1591 README_FOR_APP