Set Accept-Language in a rails 3 compatible way
[rails.git] / vendor / generators /
drwxr-xr-x   ..
drwxr-xr-x - daemon