Update Potlatch 2 to 0.5-294-g58c9d2c build
[rails.git] / config / legales /
drwxr-xr-x   ..
-rw-r--r-- 4902 FR.yml
-rw-r--r-- 4513 GB.yml
-rw-r--r-- 4885 IT.yml