Update Potlatch 2 to 0.5-294-g58c9d2c build
[rails.git] / doc /
drwxr-xr-x   ..
-rw-r--r-- 1591 README_FOR_APP