Update Potlatch 2 to 2.1-12-g870b72b build
[rails.git] / public / potlatch2 / locales /
drwxr-xr-x   ..
-rw-r--r-- 20182 de_DE.swf
-rw-r--r-- 20078 en_GB.swf
-rw-r--r-- 19747 en_US.swf
-rw-r--r-- 19869 fr_FR.swf
-rw-r--r-- 20183 pl_PL.swf