Switch export branch to use OpenLayers 2.6-rc1 as we need irregular polygons.
[rails.git] / public / openlayers /
drwxr-xr-x   ..
-rw-r--r-- 468938 OpenLayers.js
-rw-r--r-- 5542 OpenStreetMap.js
drwxr-xr-x - img
drwxr-xr-x - theme