Add a capabilities API call. Fixes #410.
[rails.git] / config /
drwxr-xr-x   ..
-rw-r--r-- 1549 boot.rb
-rw-r--r-- 77 daemons.yml
-rw-r--r-- 966 database.yml
-rw-r--r-- 3154 environment.rb
drwxr-xr-x - environments
-rw-r--r-- 2929 lighttpd.conf
drwxr-xr-x - potlatch
-rw-r--r-- 8464 routes.rb