Update Potlatch 2 to 2.3-605-gbec0ea7 build
[rails.git] / vendor / assets / potlatch2 /
drwxr-xr-x   ..
drwxr-xr-x - help
-rw-r--r-- 1422237 potlatch2.swf
drwxr-xr-x - potlatch2