Add a migration to upgrade gps_points for quad tile support.
[rails.git] / public / potlatch /
drwxr-xr-x   ..
-rwxr-xr-x 67075 potlatch.swf
-rwxr-xr-x 111406 ymap.swf