Don't allow Potlatch to be started with a zoom below 11.
[rails.git] / db /
drwxr-xr-x   ..
-rw-r--r-- 0 MAKE_MIGRATIONS_AND_TEST_THEM_DONT_PUT_SQL_HERE_ANY_MORE
-rw-r--r-- 801 README
drwxr-xr-x - migrate