Bump nokogiri to remove github security warning
authorGrant Slater <git@firefishy.com>
Thu, 22 Aug 2019 20:12:31 +0000 (21:12 +0100)
committerGrant Slater <git@firefishy.com>
Thu, 22 Aug 2019 20:12:31 +0000 (21:12 +0100)
Gemfile.lock

index 9ca0bd89da1b14fffb051363b91c6ffb56cf29df..9c7f0e61fb3fc8821b12dde0ddd579773f939756 100644 (file)
@@ -52,7 +52,7 @@ GEM
     net-ssh-gateway (2.0.0)
       net-ssh (>= 4.0.0)
     net-telnet (0.1.1)
-    nokogiri (1.10.3)
+    nokogiri (1.10.4)
       mini_portile2 (~> 2.4.0)
     nori (2.6.0)
     parallel (1.17.0)
@@ -149,4 +149,4 @@ DEPENDENCIES
   test-kitchen
 
 BUNDLED WITH
-   1.16.2
+   2.0.2