Make postgres 12 and postgis 3 the default for tile servers