Update Potlatch 2 to 2.3-367-ga54da3b build
[rails.git] / lib / editors.rb
1 module Editors 
2   ALL_EDITORS = [ "potlatch", "potlatch2", "remote" ]
3 end