Update Potlatch 2 to 2.3-75-g0d119e0 build
[rails.git] / public / clientaccesspolicy.xml
1 <?xml version="1.0" encoding="utf-8" ?>
2 <access-policy>
3   <cross-domain-access>
4     <policy>
5       <allow-from http-request-headers="*" http-methods="*">
6         <domain uri="*"/>
7       </allow-from>
8       <grant-to>
9         <resource path="/api" include-subpaths="true"/>
10         <resource path="/oauth" include-subpaths="true"/>
11       </grant-to>
12     </policy>
13   </cross-domain-access>
14 </access-policy>