Fix some deprecation warnings in the file_column plugin
[rails.git] / vendor / plugins / validates_email_format_of / init.rb
1 require File.join(File.dirname(__FILE__), 'rails', 'init')