Update Potlatch 2 to 2.3-22-g7ed0c35 build
[rails.git] / .gitignore
1 log
2 tmp
3 .DS_Store