Remove lib prefix from includes for ruby 1.9 compatibility
[rails.git] / db / .gitignore
1 *_structure.sql