Update Potlatch 2 to 0.5-293-g6780e5b build
[rails.git] / config / .gitignore
1 application.yml
2 database.yml