Update to iD v2.14.3
[rails.git] / config / environment.rb
1 # Load the Rails application.
2 require_relative "application"
3
4 # Initialize the Rails application.
5 Rails.application.initialize!