Lock iconv to version 0.1 as later ones need ruby 1.9
[rails.git] / script / daemons
1 #!/usr/bin/env ruby
2 Dir[File.dirname(__FILE__) + "/../lib/daemons/*_ctl"].each {|f| `#{f} #{ARGV.first}`}