Update Potlatch 2 to 2.3-89-ga94491f build
[rails.git] / .gitignore
1 log
2 tmp
3 .DS_Store