Require version 1.2.0 of deadlock retry for postgres support
[rails.git] / .gitignore
1 log
2 public/assets
3 tmp
4 .DS_Store