Update Potlatch 2 to 2.3-19-gf15d9bc build
[rails.git] / .gitignore
1 log
2 tmp
3 .DS_Store