rails updates
[rails.git] / app / helpers / old_segment_helper.rb
1 module OldSegmentHelper
2 end