Update validates_email_format_of plugin
[rails.git] / vendor / plugins / http_accept_language / VERSION
1 1.0.1