Update Potlatch 2 to 2.5-21-gec1befed build
[rails.git] / lib / editors.rb
1 module Editors
2   ALL_EDITORS = %w[potlatch potlatch2 id remote].freeze
3   RECOMMENDED_EDITORS = %w[id potlatch2 remote].freeze
4 end