Pull in some upstream updates to http_accept_language
[rails.git] / vendor / plugins / http_accept_language / VERSION
1 1.0.1