Update Potlatch 2 to 2.3-136-g81ae8fd build
[rails.git] / db / .gitignore
1 structure.sql
2 *_structure.sql