]> git.openstreetmap.org Git - rails.git/blob - script/about
Don't put MemoryLimit class in the OSM module as it breaks autoloading
[rails.git] / script / about
1 #!/usr/bin/env ruby
2 require File.expand_path('../../config/boot',  __FILE__)
3 $LOAD_PATH.unshift "#{RAILTIES_PATH}/builtin/rails_info"
4 require 'commands/about'