Update to composite_primary_keys 3.0.9
[rails.git] / vendor / plugins / validates_email_format_of / init.rb
1 require 'validates_email_format_of'