Switch to using i18n-js for handling translations in javascript
[rails.git] / config / .gitignore
1 application.yml
2 database.yml