Update OpenID authentication plugin to latest version
[rails.git] / config / initializers / openid.rb
1 OpenIdAuthentication.store = :file