Update to rails 4.1.1
[rails.git] / config / boot.rb
1 # Set up gems listed in the Gemfile.
2 ENV['BUNDLE_GEMFILE'] ||= File.expand_path('../../Gemfile', __FILE__)
3
4 require 'bundler/setup' if File.exist?(ENV['BUNDLE_GEMFILE'])