Update Potlatch 2 to 2.1-12-g870b72b build
[rails.git] / .gitignore
1 log
2 tmp
3 .DS_Store