Go back to rails 2.0.2 for now as 2.1.0 doesn't quite work...
[rails.git] / config / initializers / composite_primary_keys.rb
1 require 'rubygems'
2 gem 'composite_primary_keys', '= 0.9.93'